apua sähköihin.

Valvojat: B1200, John, Bomber#1, ESKIL, Kimmo, ZX-14R, Bomber Magazine, LEQ, btseppo

moppie
Viestit: 18
Liittynyt: To Elo 28, 2008 12:00 am
Paikkakunta: hornet

apua sähköihin.

Viesti Kirjoittaja moppie » Pe Huhti 10, 2009 9:06 pm

Pikaista apua kaipaillaan, eli. Sellanen ongelma on parhaillaan, että hornetin(600 -98) pääsulake palaa. Kestää hetken mopo käynissä, ja sitte naksahtaa. Pyörässä ei ole parhaillaan mittaristo kiinni, niin voiko tämä aiheuttaa sulakkeen palamisen??

Kiitos.

Avatar
jaket
Viestit: 2709
Liittynyt: Ti Touko 18, 2004 12:00 am
Paikkakunta: SPEED3 1050 & thunderace

Viesti Kirjoittaja jaket » Pe Huhti 10, 2009 9:52 pm

enpä usko, mutta on sitä kummempaakin nähty.

ottaako jostain maihin? tämä on näitä tarkista kaikki. jos ei auta, niin tarkista uudestaan.
Sportbike is a amplifier for stupidity. One bad idea turns into fatality very fast.
------------------

moppie
Viestit: 18
Liittynyt: To Elo 28, 2008 12:00 am
Paikkakunta: hornet

Viesti Kirjoittaja moppie » Pe Huhti 10, 2009 10:10 pm

no olenhan minä ne katsonut, ja taitaa tosissaan tarvita katsoa uudestaan.. En löytänyt maa kontakteja. Mielenkiintosia nämä välillä..

Avatar
Horna
Viestit: 151
Liittynyt: Pe Kesä 09, 2006 12:00 am
Paikkakunta: RSV 1000R,PC-31

Viesti Kirjoittaja Horna » Pe Huhti 10, 2009 10:34 pm

Mo,itellä oli samaa vikaa aikanaan.. laittelin wyrhtin hhs:ää liittimiin ym ni loppu vittuilu ! mulla varmaan tosin johtu kosteudesta ymym .. mutta ,mutta..
Alkoholi ei ratkaise ongelmia,mutta eipä wittu kyllä maitokaan ( P.N )

moppie
Viestit: 18
Liittynyt: To Elo 28, 2008 12:00 am
Paikkakunta: hornet

Viesti Kirjoittaja moppie » Pe Huhti 10, 2009 10:43 pm

täytyypi kokeilla. On vaan hassua, että maskin vaihdon jälkeen meni tollaseks.. hmm.. Ovelaa.

Avatar
Captain Awesome
Viestit: 727
Liittynyt: La Marras 29, 2003 1:00 am
Paikkakunta: r6r
Viesti:

Viesti Kirjoittaja Captain Awesome » Pe Huhti 10, 2009 11:05 pm

moppie kirjoitti:täytyypi kokeilla. On vaan hassua, että maskin vaihdon jälkeen meni tollaseks.. hmm.. Ovelaa.
No tuossahan varmaan se vika on. Jossain kohtaa tulee oikosulku. Tarkista nyt ne kytkennät tosta valolta.

Kannattaa myös tarkistaa akulla olevat johdot etteivät ne pääse osumaan maihin.

moppie
Viestit: 18
Liittynyt: To Elo 28, 2008 12:00 am
Paikkakunta: hornet

Viesti Kirjoittaja moppie » Ma Huhti 13, 2009 2:44 pm

kiitokset kaikille.. Maskin metalliosaan tuli jännite polttimon läpi, ja metalliosa pääsi ottamaan runkoon. Ongelma ratkaistu. Voi poistaa.

Vastaa Viestiin